Signup Now
Results 1 to 3 of 3
  1. #1
    Free User
    Join Date
    Aug 2017
    Posts
    5
    Reputation
    10
    Rep Power
    0

    Problem with WindBot in tibia 11

    Hello!

    hello!
    I buy script from dv but i cant turn on it

    but i turn on first wind bot after tibia but is all time the same, this is my first use, can you help me ?

    Regards


    Listen i try in tibia 10, its run but when i load script is ok , but when i turn on cavebot and looting is not responding and is crash Turn off windbot.

    In tibia 11 cant run it it the same crashing nothing do.


    Please can you tell me steps which i should do that will running. I buy scripts but bot client is not running.




    https://zapodaj.net/f7538be2d50fd.png.html
    After i did it launch windbot in tibia 11 but when i turn on cavebot, windbot client is not responding and is crash and turn off wind bot.

    Windows 7
    Real PC
    Not using windaddons
    tibia version - newest


    Ok now i have problem with only not responding. What should i do , bot nothing to do
    Last edited by kicza; 08-05-2017 at 12:14 PM.

  2. #2
    Free User blakw's Avatar
    Join Date
    Dec 2013
    Posts
    2,670
    Reputation
    73
    Rep Power
    21
    If you are having trouble with Dv Scripts just contact Dworak explaining the issue.


    Visit:
    (◣_◢)

  3. #3
    Free User
    Join Date
    Sep 2017
    Posts
    1
    Reputation
    10
    Rep Power
    0

    error

    Quote Originally Posted by blakw View Post
    If you are having trouble with Dv Scripts just contact Dworak explaining the issue.
    i have this problem too

    i have tested 4 scripts and all bug

    is windbot error no scripts...:

    if you have the Solution help me too

 

 

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •